Tp-link Switch di Rete Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power Over Ethernet (Poe) 1U Nero - TL-SG2210MP

TL-SG2210MP
Tp-Link

Caratteristiche tecniche

  • Marca: Tp-Link
  • Codice: TL-SG2210MP
Consegna prevista:  20 - 22 Ottobre DettagliInfo
Metodi di pagamentoMetodi di pagamento


TP-Link TL-SG2210MP, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

Finanziamento Findomestic

227,99

Finanziamento Findomestic
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Registro evento di sistemaSì
Supporto MIBRFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Connettività
Quantità di porte RJ-458
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Gigabit Ethernet (rame)8
Quantità di slot per modulo SFP2
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Tecnologia Ethernet su cavi in rame10BASE-T, 100BASE-TX, 1000BASE-T
Mirroring della portaSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Apertura albero di protocolloSì
VLAN supportSì
Caratteristiche della LAN virtualeMAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Numero di VLA4000
Fibra ottica
Tecnologia delle fibre dei cavi elettrici100BASE-FX, 1000BASE-X
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione20 Gbit/s
tasso di inoltro14,9 Mpps
Numero di code8
Supporto Jumbo FramesSì
Frame Jumbo9000
Buffer di memoria di pacchetto4,1 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Algoritmi di sicurezza supportatiEAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
Supporto SSH/SSLSì
Protezione/Filtro BPDUSì
Funzione IP-MAC-Port bindingSì
Algoritmi di pianificazione di codaSP, Weighted Round Robin (WRR)
Funzioni Multicast
Supporto multicastSì
Protocolli
Protocolli di gestioneSNMPv1/v2c/v3, SNTP
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Numero di ventole1 ventola(e)
CertificazioneCE, FCC, RoHS
Gestione energetica
AlimentazioneAC
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)173,9 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Quantità di porte Power over Ethernet plus (PoE+)8
Bilancio energetico totale del PoE150 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dimensioni e peso
Larghezza294 mm
Profondità180 mm
Altezza44 mm
Dati logistici
Codice del Sistema Armonizzato (SA)85176990
TP-Link TL-SG2210MP. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 8. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 20 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
TP-Link TL-SG2210MP, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

Switch Tp-Link TL-SG2210MP Opinioni

Non ci sono ancora opinioni su questo prodotto. Scrivi una recensione per primo.

227,99 €

IVA e RAEE inclusi
 

L’affidabilità è il nostro forte

Acquista in sicurezza

  • In Prezzoforte non registriamo e non elaboriamo le informazioni relative alle carte di credito. I dati inseriti vengono crittografati e gestiti dalla società Braintree del gruppo PayPal.
Braintree - a PayPal Service
  • In Prezzoforte utilizziamo i massimi standard di sicurezza in tutte le fasi di acquisto, ci avvaliamo di società terze che certificano i dati e le informazioni pubblicate.
Metodi di pagamento Vedi
Spedizione Corriere espresso
  • € 9,99 Consegna express
  • € 4,99Consegna su appuntamento

Questo sito web utilizza i cookie

Per offrire un'esperienza di navigazione sempre migliore, questo sito utilizza cookie propri e di terze parti.

Cliccando su "Accetta tutti", l'utente accetta di memorizzare i cookie sul dispositivo

Lo scopo dei cookie è migliorare la navigazione del sito, analizzare l'utilizzo del sito e assistere nelle nostre attività di marketing.

Leggi la nostra informativa sull'uso dei cookie

Migliori E-commerce d'Italia 2026/27 Migliori E-commerce d'Italia 2026/27
Industria Felix Industria Felix
Statista Square Statista Square
TOP