Tp-link Switch 18 Porte Gestito L2/L2+ Gigabit Ethernet (10/100/1000) Supporto Power over Ethernet (PoE) 1U - Omada SG2218P

SG2218P
Tp-Link

Caratteristiche tecniche

  • Marca: Tp-Link
  • Codice: SG2218P
Consegna prevista:  20 - 22 Ottobre DettagliInfo
Metodi di pagamentoMetodi di pagamento


TP-Link Omada SG2218P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

Finanziamento Findomestic

253,81

Consigliato: 340,84 €
253,81 €
Finanziamento Findomestic
Caratteristiche di gestione
Tipo interruttoreGestito
Livello del commutatoreL2/L2+
Supporto qualità del servizio (QoS)Sì
Gestione web-basedSì
Gestito in CloudSì
Ispezione ARPSì
Configurazione dei parametri di localizzazione (CLI)Sì
Registro evento di sistemaSì
Supporto MIBMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Connettività
Quantità di porte RJ-4516
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di moduli SFP installati
Quantità di moduli SFP+ installati
Quantità di slot per modulo SFP2
Collegamento in rete
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Supporto 10GNo
Routing IPSì
Routing basato su criteriSì
Supporto controllo flussoSì
Raggruppamento linkSì
Controllo Broadcast stormSì
Limitazione della velocitàSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Velocità trasferimento Ethernet LAN10,100,1000 Mbit/s
Auto-negoziazioneSì
VLAN supportSì
Trasmissione dati
Dimensioni tavola MAC8000 voci
Capacità di commutazione26,78 Gbit/s
tasso di inoltro26,78 Mpps
Supporto Jumbo FramesSì
Frame Jumbo9
Buffer di memoria di pacchetto4,1 MB
Sicurezza
Caratteristiche DHCPDHCP client, DHCP relay, DHCP snooping
Lista di controllo accesso (ACL)Sì
Filtri MAC addressSì
Porta di sicurezza staticaSì
Supporto SSH/SSLSì
Protezione contro i loop backSì
Protezione/Filtro BPDUSì
AutenticazioneAutenticazione basata su MAC, Autenticazione basata su Port
Funzioni Multicast
Supporto multicastSì
Funzioni multicastInvio multicast
Design
Montaggio rackSì
Fattore di forma1U
Colore del prodottoNero
Indicatori LEDSì
Gestione energetica
AlimentazioneDC/PoE
Fonte di alimentazione inclusaSì
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC50/60 Hz
Consumo energetico (max)181,4 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)Sì
Bilancio energetico totale del PoE150 W
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-40 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità5 - 90%
Dissipazione del calore619,06 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità180 mm
Altezza44 mm
Contenuto dell'imballo
Cavi inclusiLAN (RJ-45)
Guida utenteSì
Dati su imballaggio
Tipo di imballoScatola
Certificati di sicurezza
CertificazioneCE, FCC, RoHS
TP-Link Omada SG2218P. Tipo interruttore: Gestito, Livello del commutatore: L2/L2+. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 16. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 26,78 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Supporto Power over Ethernet (PoE). Montaggio rack, Fattore di forma: 1U
TP-Link Omada SG2218P, Gestito, L2/L2+, Gigabit Ethernet (10/100/1000), Supporto Power over Ethernet (PoE), Montaggio rack, 1U

Switch Tp-Link SG2218P Opinioni

Non ci sono ancora opinioni su questo prodotto. Scrivi una recensione per primo.
Prezzo consigliato: 340,84 €

253,81 €

IVA e RAEE inclusi
 

L’affidabilità è il nostro forte

Acquista in sicurezza

  • In Prezzoforte non registriamo e non elaboriamo le informazioni relative alle carte di credito. I dati inseriti vengono crittografati e gestiti dalla società Braintree del gruppo PayPal.
Braintree - a PayPal Service
  • In Prezzoforte utilizziamo i massimi standard di sicurezza in tutte le fasi di acquisto, ci avvaliamo di società terze che certificano i dati e le informazioni pubblicate.
Metodi di pagamento Vedi
Spedizione Corriere espresso
  • € 9,99 Consegna express
  • € 4,99Consegna su appuntamento

Questo sito web utilizza i cookie

Per offrire un'esperienza di navigazione sempre migliore, questo sito utilizza cookie propri e di terze parti.

Cliccando su "Accetta tutti", l'utente accetta di memorizzare i cookie sul dispositivo

Lo scopo dei cookie è migliorare la navigazione del sito, analizzare l'utilizzo del sito e assistere nelle nostre attività di marketing.

Leggi la nostra informativa sull'uso dei cookie

Migliori E-commerce d'Italia 2026/27 Migliori E-commerce d'Italia 2026/27
Industria Felix Industria Felix
Statista Square Statista Square
TOP